问题现象
您收到以下信息:
您已超过此序列号的最大激活次数
和/或
一个序列号的激活次数过多
问题原因
您超出了 Acronis Cyber Protect Home Office 订阅的可用激活台数限制。例如,您拥有 Acronis Cyber Protect Home Office 1 台计算机许可证,但试图在超过 1 台计算机上安装或激活产品。如果您想在超过许可证允许的更多机器上使用 Acronis Cyber Protect Home Office,则需要购买额外的许可并激活新副本。
其他可能的原因:
- 您在安装 Acronis Cyber Protect Home Office 的计算机上安装或升级了操作系统。
- 您使用新硬件升级了计算机。
- 您更换了新的计算机。
如果您重新安装或升级了操作系统或硬件,或者只是将产品移动到不同的计算机上,请在新环境中重新激活 Acronis Cyber Protect Home Office。
解决方法
从不同的计算机移动许可证:
- 单击解决问题
- 您将被转到 Acronis 帐户。如果未自动登录,请使用您的凭据登录。
- 在产品部分,找到 Acronis Cyber Protect Home Office Essentials、Premium 或 Advanced,然后单击管理:
- 从这里开始,您可以管理计算机的许可证:您可以在不再需要保护的计算机上停用许可证。
要从计算机上删除许可证,请单击不再需要保护的计算机行中的停用: - 重新启动 Acronis Cyber Protect Home Office,程序将使用可用的免费许可证自动激活。
如果您在新计算机上安装了 Acronis Cyber Protect Home Office,并且需要额外的许可证来覆盖它,请打开产品内置商店:在 Acronis Cyber Protect Home Office 界面中,转到帐户选项卡并单击升级,然后选择升级到 3 或 5 台计算机的选项。