问题现象
- 备份活动挂起
- Kaspersky Endpoint Security 已在计算机上安装并激活
问题原因
卡巴斯基驱动程序方面的问题。
收集 mms.exe 转储并联系卡巴斯基支持进行调查。
若要创建处于当前状态的 mms.exe 进程的转储文件,请使用以下命令:procdump -ma -s 5 - n 3 mms.exe
有关详细信息,请参阅知识库文章
解决方法
在备份期间禁用卡巴斯基软件。
卡巴斯基驱动程序方面的问题。
收集 mms.exe 转储并联系卡巴斯基支持进行调查。
若要创建处于当前状态的 mms.exe 进程的转储文件,请使用以下命令:procdump -ma -s 5 - n 3 mms.exe
有关详细信息,请参阅知识库文章
在备份期间禁用卡巴斯基软件。