#270 Acronis Cyber​​ Backup 12.5:手动同步后,维护到期日期未更新

iconRemoved User在 2020-10-16 下午4:36 编写
  编辑(登录)
  收藏
  响应调查   响应调查

  主题

问题现象

  1. 您使用Acronis Cyber​​ Backup 12.5的本地部署方式;
  2. 您在Acronis帐户下注册维护续订,然后使用 备份管理控制台中“设置”>“许可” 下的“同步”按钮将许可与帐户同步;
  3. 成功同步后,新的维护到期日期没有出现在控制台中,您还是看到旧的日期。

问题原因

产品中的问题,手动同步不会更新维护状态。

解决方法

此问题已在更新4(内部版本12730)中修复,请更新至最新版本。在内部版本12730和更高版本中,使用“同步”按钮同步维护续订日期。

如果您使用的是较旧的版本,请等到Acronis许可证服务器中的维护信息自动更新,这最多可能需要24个小时。

如果问题仍存在于最新版本中,请收集Management Server计算机上的系统信息,然后联系支持人员以获取帮助。

原文链接:https://kb.acronis.com/content/62469

 附加文件     - [0]


 添加评论