#276 Acronis企业产品:许可号无效问题

iconRemoved User在 2020-10-28 下午6:10 编写
  编辑(登录)
  收藏
  响应调查   响应调查

  主题

问题现象

您在“添加许可号”选项卡中输入许可,并收到错误消息“这些许可号无效”。
clip-20201028170308.png

问题原因

有几种可能的原因:

  • 序列号是有时间限制的(订购)
  • 序列号与您要安装的产品不符
  • 序列号不完整或输入错误

解决方法

1.检查许可是常规还是订购

订购许可号不能作为常规许可添加到产品中。要添加订购,请在您的Acronis帐户中注册并在 产品控制台中与您的帐户同步。您可以在此处找到有关许可号管理的更多详细说明。

2.确保序列号与产品版本匹配

Acronis Cyber​​ Backup 12.5不接受Acronis Cyber​​ Backup 15的序列号,反之亦然。

为确保您具有正确的产品安装文件,建议在Acronis网站上注册许可并下载已注册产品的安装程序。请参阅下载Acronis软件的安装文件

3.确保您拥有完整的64位的序列号

Acronis Cyber​​ Backup和Acronis Cyber​​ Protect使用 64位的序列号。盒装版本的产品附带16位的激活密钥,需要注册才能获得完整的序列号。请参阅激活盒装版本的Acronis产品

4.检查拼写

如果您手动输入序列号,请检查序列号是否有错别字和打印错误。常见的印刷错误包括:
|0(零)和O(奥斯卡)|
|1(一个)和I(印度)|
|5(五)和S(塞拉利昂)|
|8(八)和B(布拉沃)|

(!)您可以使用CTRL-V组合键粘贴序列号,以避免可能的拼写错误。另请参阅Acronis产品安装向导中的粘贴序列号

原文链接:https://kb.acronis.com/content/15319

 附加文件     - [1]


 添加评论