问题现象
您收到以下警告之一:
备份未启动
备份未按照计划启动它要么因为之前的备份还在运行被自动跳过,或者备份调度程序还有另一个未知的问题。它因为之前的备份还在运行被自动跳过,或者发生了备份预定错误。
问题原因
此警告:当我们的产品检测到未在计划的时间启动备份活动时,将显示此警告。
例如,如果一台计算机在预定的备份时间内关闭,则该警告将在下次连接到Management Server时显示。如果由于先前的备份作业仍在运行而无法按时启动备份,也会显示此警告。
解决方法
确保您使用的是最新版本的Acronis Backup产品。
- 如果代理计算机在备份开始时间内可用:
1.编辑备份任务的开始时间。
2.如果警报再次出现,请重新创建备份任务。
3.如果新创建的备份任务也出现了警告,请联系技术支持以寻求帮助。 - 如果代理离线:
1.备份期间请勿关闭计算机。
2.如果未关闭计算机,请确保Acronis Managed Machine Service正在运行:开始->搜索-> services.msc->找到Acronis Managed Machine Service。如果需要帮助,请联系技术支持。