问题现象
激活 Acronis 启动恢复管理器(ASRM)后,重启计算机时提示按F11的菜单等待时间太久,客户希望缩短等待的时间。
问题原因
产品设计如此,默认的等待时间是 30 秒。产品界面中不提供修改此等待时间的选项,仅可以通过修改配置文件来缩短此等待时间。
解决方法
可以在代理程序上通过修改 C:\Program Files\Common Files\Acronis\BackupAndRecoveryAgent 目录下的配置文件来缩短此等待时间。
- 基于 BIOS 启动的计算机:f11.cfg
- 基于 UEFI 启动的计算机:f11-efi.xml
- 基于 GRUB 启动的计算机:f11-grub.cfg
(!注意) ,修改后,需要重新激活Acronis 启动恢复管理器(ASRM)才能生效。
修改示例如下:
f11.cfg
f11-efi.xml
f11-grub.cfg
(!注意) ,修改后,需要重新激活Acronis 启动恢复管理器(ASRM)才能生效。 |