问题现象
- 您一直在使用 Acronis Cyber Backup 11.7 或 11.5;
- 在 11.7/11.5 版本中,您已配置电子邮件通知;
- 您已升级到 12.5 版;
- 升级后发现没有收到电子邮件通知。
问题原因
产品中的问题,升级期间未传输电子邮件服务器设置。
解决方法
该问题已在更新 1(内部版本 7641)中修复,请更新到最新版本。
同时,配置电子邮件通知设置:
- 打开 Acronis 备份控制台;
- 导航到设置->系统设置;
- 单击电子邮件服务器;
- 指定您的电子邮件服务器;
如需帮助,请参阅电子邮件服务器设置和如何将 Gmail 设置为电子邮件服务器。