#559 Acronis Cyber​​ Backup 12.5:从 v.11.7 升级后不发送电子邮件通知。

iconRemoved User在 2021-8-6 下午12:29 编写
  编辑(登录)
  收藏
  响应调查   响应调查

  主题

问题现象

  1. 您一直在使用 Acronis Cyber​​ Backup 11.7 或 11.5;
  2. 在 11.7/11.5 版本中,您已配置电子邮件通知;
  3. 您已升级到 12.5 版;
  4. 升级后发现没有收到电子邮件通知。

问题原因

产品中的问题,升级期间未传输电子邮件服务器设置。

解决方法

该问题已在更新 1(内部版本 7641)中修复,请更新到最新版本。

同时,配置电子邮件通知设置:

  1. 打开 Acronis 备份控制台;
  2. 导航到设置->系统设置;
  3. 单击电子邮件服务器;
  4. 指定您的电子邮件服务器;
    如需帮助,请参阅电子邮件服务器设置如何将 Gmail 设置为电子邮件服务器

原文链接:https://kb.acronis.com/content/59842

 附加文件     - [0]


 添加评论