#619 # Acronis Cyber Protect 15:管理服务器激活失败,并显示"注册文件已使用",尽管管理服务器从未在云中注册

icon孙锋在 2022-1-5 下午3:29 编写 ( icon张宏邦在 2022-1-20 下午5:59 更新 <历史> )
  编辑(登录)
  收藏
  响应调查   响应调查

  主题

现象

您首次尝试激活管理服务器,管理服务器此前从未被注册,无论是在其他帐户下还是在重新安装操作系统前。

离线激活失败,出现以下错误:

  • 注册文件已使用
  • 此离线管理服务器已注册。首先在旧帐户中注销,然后您就可以在新帐户中注册它。

如果联机激活,管理服务器不会显示在云中,但不显示任何错误消息。

原因

产品中的问题。

如何处理

联系技术部门并参考本文,以应用解决方法

另请参考:离线激活失败,并显示注册文件已使用


原文链接:https://kb.acronis.com/content/69905

 附加文件     - [0]


 添加评论